Единство замирает, когда я изменить яркость экрана ноутбука на сроки компании Acer 4810T

Каждый раз, когда я пытаюсь увеличить или уменьшить яркость экрана с помощью горячих клавиш, представленную в клавиатуре моего ноутбука (сроки компании Acer 4810T), замерзает единство и единственное, что я могу сделать, чтобы восстановить это перезагрузить компьютер.

есть приложения или команды, которые я использую, чтобы восстановить единство?

спасибо.

+43
Nestor Ledon 18 янв. 2012 г., 4:18:57
20 ответов

Возможные Дубликаты:
Как я могу исправить проблему “с MergeList” ошибка при попытке сделать обновление?

При попытке установить пакет в Ubuntu мультимедиа приложения из программного обеспечения-Центр приложений Ubuntu, он вдруг разбился. и после ввода "программный центр" в терминал, он показывает:

2012-08-24 20:55:20,221 - softwarecenter.пользовательского интерфейса.gtk3.приложение - информация - настройка прокси-нет
2012-08-24 20:55:20,327 - softwarecenter.дБ.базы данных - информация - открыть() база данных: путь=нет use_axi=истина use_agent=истина
2012-08-24 20:55:20,362 - softwarecenter.дБ.базы данных - ошибка - не удалось добавить АПТ-приходит Xapian-Index и
Обратная трассировка (самый недавний призыв последнего):
 Файл "/usr/share/software-center/softwarecenter/db/database.py" линия 179, в _get_new_xapiandb
softwarecenter.пути.APT_XAPIAN_INDEX_DB_PATH)
 Файл "/usr/lib/python2.7/dist-packages/xapian/__init__.py" линия 3666, в __инит__
_xapian.Database_swiginit(самовыдвижение,_xapian.new_Database(*параметр args))
DatabaseOpeningError: не мог стат 'в/var/lib в/АПТ-приходит Xapian-Index индекс/' (Нет такого файла или каталога)
2012-08-24 20:55:21,118 - softwarecenter.бэкэнд.отзывы - предупреждения - не может получить полезность от сервера, имя пользователя в файле config 
Обратная трассировка (самый недавний призыв последнего):
 Файл "/usr/share/software-center/softwarecenter/db/pkginfo_impl/aptcache.py" линия 242, в открытом
 самовывоз._cache = АПТ.Кэш(GtkMainIterationProgress())
 Файл "/usr/lib/python2.7/dist-packages/apt/cache.py" линии 102, в __инит__
самовывоз.открыть(прогресс)
 Файл "/usr/lib/python2.7/dist-packages/apt/cache.py" строка 145, в открытом
 самовывоз._cache = apt_pkg.Кэш(прогресс)
Реакция системная ошибка: е:перестал работать раздел без упаковки: заголовка, Е:проблемы с MergeList /ВАР/Либ/АПТ/списки/в.архиве.Убунту.com_ubuntu_dists_precise-updates_main_binary-i386_Packages, на e:списки пакетов или файл состояния не могут быть разобраны или открыт.
2012-08-24 20:55:23,234 - softwarecenter.дБ.категории - предупреждение - сортировка по каталогизированы раз просили, но ваш А-х-я не поддерживает, что еще
2012-08-24 20:55:24,252 - softwarecenter.дБ.категории - предупреждение - сортировка по каталогизированы раз просили, но ваш А-х-я не поддерживает, что еще
2012-08-24 20:55:24,375 - softwarecenter.дБ.категории - предупреждение - сортировка по каталогизированы раз просили, но ваш А-х-я не поддерживает, что еще
2012-08-24 20:55:24,445 - softwarecenter.дБ.категории - предупреждение - сортировка по каталогизированы раз просили, но ваш А-х-я не поддерживает, что еще
2012-08-24 20:55:24,511 - softwarecenter.дБ.категории - предупреждение - сортировка по каталогизированы раз просили, но ваш А-х-я не поддерживает, что еще
2012-08-24 20:55:24,792 - softwarecenter.дБ.запрос - ошибка - _get_estimate_nr_apps_and_nr_pkgs не удалось
Обратная трассировка (самый недавний призыв последнего):
 Файл "/usr/share/software-center/softwarecenter/db/enquire.py" линия 115, в _get_estimate_nr_apps_and_nr_pkgs
 tmp_matches = запрос.get_mset(0, лен(самовыдвижение.дБ), никто, xfilter)
 Файл "/usr/share/software-center/softwarecenter/db/appfilter.py", линия 89, в __звоните__
 если (не имя_пакета в себя.кэш и
 Файл "/usr/share/software-center/softwarecenter/db/pkginfo_impl/aptcache.py", строке 262, в __содержит__
 вернуться самостоятельно._cache.__содержит__(к)
AttributeError: 'NoneType' объект не имеет атрибут '__содержит__'
Обратная трассировка (самый недавний призыв последнего):
 Файл "/usr/Бен/программного обеспечения-центр", строка 176, в <модуль>
приложение.запустить(аргументы)
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/app.py" линия 1341, в перспективе
самовывоз.show_available_packages(аргументы)
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/app.py" линия 1271, в show_available_packages
самовывоз.view_manager.set_active_view(ViewPages.Доступен)
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/session/viewmanager.py" линия 149, в set_active_view
view_widget.init_view()
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/panes/availablepane.py", строка 165, в init_view
самовывоз.apps_filter)
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/views/catview_gtk.py", строка 240, в __инит__
самовывоз.построить(desktopdir)
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/views/catview_gtk.py", строка 491, в построении
самовывоз._build_homepage_view()
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/views/catview_gtk.py" линия 267, в _build_homepage_view
самовывоз._append_top_rated()
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/views/catview_gtk.py" линия 404, в _append_top_rated
 top_rated_cat = собственн._update_top_rated_content()
 Файл "/usr/share/software-center/softwarecenter/ui/gtk3/views/catview_gtk.py", строка 391, в _update_top_rated_content
 документы = top_rated_cat.get_documents(самовыдвижение.дБ)
 Файл "/usr/share/software-center/softwarecenter/db/categories.py" линии 124, в get_documents
nonblocking_load=ложь)
 Файл "/usr/share/software-center/softwarecenter/db/enquire.py" линия 317, в set_query
самовывоз._blocking_perform_search()
 Файл "/usr/share/software-center/softwarecenter/db/enquire.py", строки 212, в _blocking_perform_search
 матчи = запрос.get_mset(0, самовывоз.ограничить, никто, xfilter)
 Файл "/usr/share/software-center/softwarecenter/db/appfilter.py", линия 89, в __звоните__
 если (не имя_пакета в себя.кэш и
 Файл "/usr/share/software-center/softwarecenter/db/pkginfo_impl/aptcache.py", строке 262, в __содержит__
 вернуться самостоятельно._cache.__содержит__(к)
AttributeError: 'NoneType' объект не имеет атрибут '__содержит__'

Я новичок и не знаю что с этим делать.

+954
Tommy B 03 февр. '09 в 4:24

Я хочу установить Ubuntu на моем компьютере и у меня уже Windows XP, установленной на нем. При форматировании ОС стереть на данные на других секционированных диски или сотрет на что секционированный диск, который я выберу перед установкой. у меня раздел диска C, D и E, соответственно и ОС Windows XP установлена на диске C. прошу подсказать, что делать у меня не резервная копия хранит файлы в D и E секционированного диска.

+950
Jennifer Heikkila 13 мая 2018 г., 12:30:14

Я искал в архивах, но не нашли моей конкретной проблемы. Мои извинения, если это уже ответил.

Я обновил 11.10 утра до 12.04 и установка пошла нормально, я думаю. Когда я перезагрузки, я получил фиолетовый экран с пятью точками, а затем пустой экран. Если я нажмите клавишу Alt+комбинацию клавиш Ctrl+F1 у меня экран входа в систему, но я застрял там.

У меня двойное Убунту загрузился с Windows 7 на ноутбук Samsung 9.

Я не новичок, но я немного потерял, что делать дальше. Я видел несколько постов про жратву, но я не уверен, если это относится к моему делу.

Любая помощь будет высоко ценится!

+931
AndrewShmig 14 июл. 2013 г., 3:55:58

Похоже, если вы делаете ваши местные реж ~/.местные (т. е. за мой использовать случае, работать настроить --префикс=$дома/.местные вместо того чтобы настроить --префикс=$дома/.опт) единство позволит подобрать вещи правильно.

Кроме того, это выглядит как если вы сделаете это .файлы на рабочем столе не может быть необходимо, чтобы получить приложение-переключатель с иконками, но по-прежнему необходимо сделать тире единства распознавать вещи как приложений, запускаемых.

+907
shae Watson 21 авг. 2011 г., 22:37:23

Одна вещь вы можете сделать-это полностью удаление драйверов fglrx от. До ручного удаления каких-либо файлов, которые могут быть опущены.

Чем установка драйверов Mesa (так что у вас есть что-нибудь более режиме VESA :Р ).

И тогда свежая установка драйверов.

P. S. У вас есть гибридной графикой под Windows? (Что может означать специальных драйверов от OEM)

+900
pejalo 16 дек. 2017 г., 17:02:36
судо apt-получить установку-не-установить-рекомендует для Firefox Openbox в leafpad, входящий в состав pcmanfm gwget в xterm

затем выполните это руководство для добавления Firefox для ваших сессию Openbox, если вам это нужно для автозапуска.
Я добавил дополнительные приложения, потому что вы, возможно, потребуется их, чтобы на самом деле работать с вашим новым "дистрибутив", но они вам не нужны и вы можете заменить их на лучшие альтернативы.

Примечание: чтобы получить меню в Openbox, нажмите правую кнопку мыши.

+753
Sandeep Pawaskar 22 янв. 2016 г., 9:38:17

Я начну с того, что я полный новичок в Linux. У меня Ubuntu 12.04.1 LTS для установки на отдельном компьютере, и я использую его для хранения данных и хостинга некоторые услуги. Я обычно использую Webmin чтобы обновлять мои пакеты (и другие простые вещи) и я не делал это для вполне некоторое время. Сегодня я пытался их обновить и вот что я увидел с каждой отдельной упаковке (215 раз):

Устанавливать пакет(ы) с помощью команды apt-получить -y установить appmenu-GTK по ..
с dpkg: проблемы зависимостей предотвратить конфигурации Linux-образ-родовое-Пае:
 Linux-образ-родовое-Пае зависит от Linux-образ-3.2.0-37-универсальный-Пае; однако:
 Пакет linux-изображения-3.2.0-37-в generic-PAE не является установленным.
команды dpkg: ошибка при обработке Linux-образ-родовое-Пае (--настроить):
 проблемы зависимостей - оставляем "не задано"
Настройка постфикса (2.9.1-5) ...

Конфигурация postfix была нетронутой. Если вам нужно внести изменения, изменить
в /etc/постфикс/главная.СР (и другим) по мере необходимости. Чтобы посмотреть конфигурацию postfix 
значения, см. postconf(1).

После изменения основного.БФ, будьте уверены, чтобы работать 'в/etc/инит.д/постфикс перезарядки.

Работает newaliases
newaliases: фатальная ошибка: неверная длина строки 0 < 1: setgid_group = 
с dpkg: ошибка при обработке постфикс (- настроить):
 подпроцесс установлен сценарий, выполняемый после установки вернул код ошибки 75
с dpkg: проблемы зависимостей предотвратить конфигурации в BSD-mailx:
 в BSD-mailx зависит умолчанию-МТА | почта-транспорт-агента; однако:
 По умолчанию-МТА пакет не установлен.
 Пакет postfix, который обеспечивает по умолчанию-МТА еще не настроена.
 Пакет почты-транспорт-агент не установлен.
 Пакет postfix, которые предоставляет почта-транспорт-агента еще не настроена.
с dpkg: обработка в BSD-mailx ошибка (--настроить):
 проблемы зависимостей - оставляем "не задано"
с помощью dpkg: зависимости проблемы предотвращения конфигурации ОС Linux-общие-Пае:
 ОС Linux-общие-Пае зависит от Linux-образ-родовое-Пае (= 3.2.0.37.44); однако:
 Пакет linux-изображения-универсальный-PAE-это еще не настроено.
 ОС Linux-общие-Пае зависит на Linux-заголовков-универсальный-Пае (= 3.2.0.37.44); однако:
 Версия Linux-заголовков-универсальный-PAE на Система 3.2.0.38.46.
с dpkg: ошибка при обработке ОС Linux-общие-Пае (--настроить):
 проблемы зависимостей - оставляем "не задано"
с dpkg: проблемы зависимостей предотвратить конфигурации mailutils:
 mailutils зависит умолчанию-МТА | почта-транспорт-агента; однако:
 По умолчанию-МТА пакет не установлен.
 Пакет postfix, который обеспечивает по умолчанию-МТА еще не настроена.
 Пакет почты-транспорт-агент не установлен.
 Пакет postfix, которые предоставляет почта-транспорт-агента еще не настроена.
с dpkg: ошибка при обработке mailutils (--настроить):
 проблемы зависимостей - оставляем "не задано"
Обработка триггеров для библиотеки libc-Бен ...
команду ldconfig отложенной обработки, которые сейчас происходят
Ошибки возникли при обработке:
Linux-образ-родовое-Пае
постфикс
в BSD-mailx
ОС Linux-общие-Пае
mailutils
Чтение списков пакетов...
Построение дерева зависимостей...
Чтение информации о состоянии...
Возможно, вы захотите воспользоваться 'apt-получить -Ф Install' для исправления этих:
Следующие пакеты имеют неудовлетворенные зависимости:
 ОС Linux-общие-режим PAE : зависит: Linux-а заголовки-общие-Пае (= 3.2.0.37.44) но 3.2.0.38.46 должен быть установлен
 Linux-образ-родовое-Пае : зависит: Linux-образ-3.2.0-37-универсальный-Паэ, но он не будет установлен
Е: неудовлетворенные зависимости. Попытайтесь выполнить 'apt-получить -установить Ф' без упаковки (или указать решения).

Как советовать в это сообщение об ошибке я подключен через SSH и выполните команду: суда apt-получить -Ф установите

Вот результат:

Чтение списков пакетов... готово
Построение дерева зависимостей 
Чтение информации о состоянии... готово
Исправление зависимостей... сделано
Следующие пакеты были установлены автоматически и больше не требуется:
 gir1.2-переименовать-2.0 libutouch-grail1 libunity6 libidl-общие libglew1.5
 в Linux-заголовков-3.2.0-25 оригинальных заголовков-3.2.0-25-универсальный-Пае libglewmx1.5 libutouch-evemu1
 libidl0 libdee-1.0-1 libutouch-frame1 в Linux-заголовков-3.2.0-25-универсальный liborbit2
libutouch-geis1
Воспользоваться 'apt-получить autoremove', чтобы удалить их.
Следующие дополнительные пакеты будут установлены:
 ОС Linux-общие-режим PAE Linux-образ-3.2.0-38-универсальный-режим PAE Linux-образ-родовое-Пае
Предлагаемые пакеты:
 fdutils в Linux-док-3.2.0 для Linux-источник-3.2.0 для Linux-инструменты
Следующие новые пакеты будут установлены:
Linux-образ-3.2.0-38-универсальный-Пае
Следующие пакеты будут обновлены:
 ОС Linux-общие-режим PAE Linux-образ-родовое-Пае
2 модернизированные, 1 установлено новых, 0 для удаления и 217 не обновляется.
5 не полностью установлены или удалены.
Нужно получить 0 б/38.2 МБ архивов.
После этой операции, 113 МБ дополнительного дискового пространства будет использовано.
Вы действительно хотите продолжить [д/н]? г
(Чтение базы данных ... файлы 526203 и каталоги установлены.)
Распаковка Linux-образ-3.2.0-38-универсальный-Пае (от .../Linux-образ-3.2.0-38-универсальные pae_3.2.0-38.61_i386.деб) ...
Сделано.
команды dpkg: ошибка при обработке файла /var/кэш/АПТ/архивов/Linux-образ-3.2.0-38-универсальные pae_3.2.0-38.61_i386.деб (--распаковать):
 не в писать на буфер копию серверной программы dpkg-деб в `./загрузки/vmlinuz-3.2.0-38-универсальный-Пае': нет места на диске
Нет отчета Аппорт написал, потому что сообщение об ошибке указывает на ошибки переполнения диска
 архив с deb: ошибка: подпроцесс вставка был убит по сигналу (прорвало трубу)
Исследовав в /etc/ядра/например.д .
выполнения частей: выполнив /etc/ядра/например.д/пакет initramfs-инструменты 3.2.0-38-generic и физических файле /boot/vmlinuz-3.2.0-38-универсальный-Пае
выполнения частей: выполнив /etc/ядра/например.д/ЗЗ-обновление-жратва 3.2.0-38-generic и физических файле /boot/vmlinuz-3.2.0-38-универсальный-Пае
Ошибки возникли при обработке:
в /var/кэш/АПТ/архивов/Linux-образ-3.2.0-38-универсальные pae_3.2.0-38.61_i386.деб
Е: суб-процесс /usr/бен/с dpkg вернул код ошибки (1)

Вообще, я вижу, что у меня проблемы с Linux-образ-3.2.0-37-универсальный-Пае или просто "ядро Linux изображения".

Не могли бы вы предложить какие-либо шаги, которые я должен предпринять, чтобы исправить это? Или может есть способ переустановить компоненты Ubuntu без моей конфигурации? (как в Windows ?) Пожалуйста, имейте в виду, что я начинающий пользователь.

+715
ohad and eran 6 июл. 2017 г., 3:03:44

В настоящее время я использую Ubuntu 11.04 Нэтти. Я могу обновить или обновить, только с Compiz плагин Unity?

+680
lAH2iV 28 мая 2010 г., 21:03:34

Если вы не можете отследить, я предлагаю временно переименовать в, С и D. Если вам скажут, что B, C или D не хватает, вы должны получить информацию вам нужно.

Если она не скажет вам, но и еще генерировать сообщение об ошибке сказав следующий процесс отсутствует, можно попытаться переименовать просто B и C и посмотреть, что происходит. Затем еще раз попробовать только с B и D. В этой точке, вы должны знать, ли B, C или D является виновником.

Кроме того, вы сможете вручную попробовать каждый из них и посмотреть, если только один или даже все проблемы с запуском.

+670
Daniel Golden 3 июн. 2016 г., 15:17:32

Если вы работаете в Ubuntu 12.04, в Rhythmbox можете синхронизировать музыку по умолчанию. Все, что вам нужно сделать, это подключить телефон к компьютеру и откройте в Rhythmbox. Она должна обнаружить его по умолчанию и все, что вам нужно сделать, это щелкните правой кнопкой мыши на устройстве и выберите пункт Синхронизация. :)

+653
ROBERT HARRIS 22 февр. 2012 г., 19:54:08

Вы можете открыть терминал в единстве (по умолчанию окружении рабочего стола при установке Убунту 11.10), нажав сочетание клавиш Ctrl + АЛТ + т или: Откройте черточки, нажав на верхнюю кнопку в лаунчере. Вы увидите экран, похожий на этот:

the unity dash

В поле поиска введите "терминал". Нажмите на иконку для терминала, или, если это первый результат, который я предполагаю, что это, нажмите клавишу Enter на клавиатуре. Терминал будет открыт. Его можно закрыть, как любую другую программу нажимая на красный крестик в правом верхнем углу окна. Надеюсь, что помогает!

+606
Connie Nielsen 27 авг. 2017 г., 12:21:39

Поддержка внешних ссылок был добавлен в WireframeSketcher В3.8.1.

+552
KaaSerpent 14 янв. 2017 г., 7:51:20

Пакет lib32gcc1 это для amd64 (64 бита) пакет только. Вы работаете для i386 (32-разрядная) как видно из вывода команды apt-кэша политики в OpenSSH-сервер в вашем вопросе.

Теперь, либо:

  • Установите libgcc1 , который уже 32-bit на вашей системе:

    судо apt-получить установку libgcc1
    
  • Установите 64-разрядную версию Ubuntu.

+532
karakurt 31 июл. 2016 г., 1:18:01

Возможные Дубликаты:
Как я могу повысить привилегии Наутилус переместить или скопировать папку в корень?

Я хочу иметь полные права в Ubuntu 11.10, так что я не придется использовать терминал каждый раз, когда я хочу, чтобы скопировать и вставить или редактировать файл принадлежит пользователю root. Есть ли способ сделать это?

Я сменил роль пользователя до администратора и он не появляется, чтобы что-то изменилось.

Есть ли способ, как MS Windows, чтобы просто копировать/вставить или редактировать папки файлов с мгновенным привилегий для выполнения задач без необходимости делать это через терминал?

+443
Mockingbird 19 апр. 2015 г., 17:25:04

Я использовал бету 12.04. Я спросил менеджера обновлений, чтобы сделать необходимые обновления, что я и сделал. Я выключил мой компьютер в ту ночь и на следующий день я не смог загрузиться в графическом интерфейсе. После некоторых попыток исправить это, я решил удалить бету и сделать новую установку операционной системы Ubuntu 12.04.

Я пошел в Windows 7, и в оснастке "Управление дисками" я удалил Тома Linux и объем подкачки. Потом когда я перезагрузил меня с жратвой экрана. Я не смог загрузиться в Windows 7. Я использовал загрузки-ремонт. Я нажал на рекомендованный ремонт и вуаля!! У меня Windows 7 и обратно. Поэтому я решил снова установить Ubuntu 12.04. Я сделал и когда я перезагрузил меня не спрашивали для опции операционной системы и непосредственно к Windows 7. Я попытался с помощью этот помощью вики-страницы переустановить grub, но я до сих пор не смогли перейти на Ubuntu или сделать загрузчика экрана. Я думаю, что моя жратвой было все так плохо, когда я удалил раздел Linux в первую очередь.

Что мне теперь делать?

+428
Larson 2 янв. 2010 г., 1:28:12
Программа curlftpfs-это инструмент для крепления узлов удаленный FTP как локальные каталоги.
+419
Sidley 5 окт. 2015 г., 11:10:00

Есть в udev правила, препятствующие новый интерфейс воспитываться.

В эталонной машине, просто удалить их, прежде чем клонировать новые машины:

судо РМ -е в /etc/udev из/правил.Д/70-стойкие-net.правила

(источник)

+383
PaulH 8 окт. 2017 г., 6:29:40

Мне интересно, как я удаленный в моей машине под Ubuntu с машины под управлением Windows, который находится в другой сети?

+357
Alper Sevimli 15 апр. 2019 г., 18:42:07

Возможные Дубликаты:
Предотвратить единства с авто-максимизация
Как сохранить программы с запуском развернуто? 11.04

Почему Firefox 4 и эволюция всегда открыты развернуто в единстве? Даже после закрытия программы в окне. Это ошибка?

+343
Lisa Potts 1 авг. 2010 г., 10:52:27

Сначала установить apache2 не

судо apt-получить установку помощью apache2 apache2 не-док 

помощью apache2-док - это особый случай здесь. Это позволяет просматривать документацию в/usr/доли/док/ через веб-браузер. Фро http://localhost/doc/.

Это не работает хорошо, хотя. Вам нужно изменить в конфигурации Apache, чтобы получить его, чтобы распаковать и показать *.GZ файлы как простой текст.

Я разместил на переполнение стека , чтобы получить путь, чтобы использовать Apache, чтобы показать содержимое *.ГЗ документов в /usr/доли/документа/ справочника. Вот что было опубликовано в качестве возможного решения.

Вот краткая инструкция. Он говорит Апач, как справиться .GZ файлы, чтобы обработать их как простой текст и отправить их в браузере как обычный текст.

заголовки команду sudo a2enmod 
команду sudo a2enmod сдуется 
gksu редактора gedit файл /etc/apache2 не/сайты-включен/000-по умолчанию 

Перейдите к нижней части файла и найдите раздел с псевдоним /док/ "/usr/доли/док/" и изменить его, чтобы выглядеть так.

Псевдоним /док/ "/usr/доли/документ/"
<Каталог /usr/доли/док>
 Индексы Опции Опция Multiviews FollowSymLinks
 Allowoverride Нет
 Приказ запретить,разрешить
 Отказать от всех
 Позвольте от 127.0.0.0/255.0.0.0 ::1/128

 AddEncoding gzip в ГЗ
 <FilesMatch "\.ГЗ$">
 ForceType текст/равнина
 Заголовок контент-кодирования: с помощью gzip
</FilesMatch>
</Каталог> 

Затем перезапустить Apache:

команду sudo apache2ctl перезагрузить 
+206
Samuel Ndurumo 11 мая 2017 г., 4:18:31

Показать вопросы с тегом